windows-10-logo

Comme sous Windows 8/8.1 l’installation de .Net Framework 3.5 est impossible. En effet, celui-ci est une fonctionnalité à la demande. Mais lorsque vous activez cette fonctionnalité, les fichiers associés ne sont pas inclus à Windows, et votre OS tente alors de les télécharger par Windows Update. Et ça ne marche pas.


André Blanc nous livre la solution dans un article complet et très détaillé.
Vous pourrez lire celui-ci : ICI